problème de branchement electrique

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de branchement electrique

Message par nono27 le Ven 14 Mar - 17:37

Bonjour tout le monde Very Happy
Je refait le circuit électrique de ma Cota 247 et j'ai quelques soucis de branchement.
J'ai le schéma de la revue technique :
http://epll.no-ip.com/cotasrep/cotarep063.jpg





1. volant magnétique
2. bobine haute tension
3. bloc phare avant
4. feu arrière
5. commodo
6. contacteur de feu stop ??????
7. klaxon ??????

C'est les 2 derniers dont je ne suis pas sur Rolling Eyes
et sous le té de fourche inférieur, il y a 1 bignou carré relié par 1 fil + la masse Crying or Very sad c'est quoi donc car il n'est pas sur le schéma précédent ????

a quoi correspondent les codes couleur ??
en sortie de volant magnétique :
vert : ????
jaune : ????
noir : vers la bobine
rose : contacteur feu stop

je n'ai que 5 fils qui arrive a mon comodo alors qu'il en faut 9 comme sur le schéma ....... des fils ont été retirés comme beaucoup de choses d'ailleurs.

Bon je pense pouvoir y arriver avec votre aide Very Happy
D'avance MERCI
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par titi le Ven 14 Mar - 19:02

Pour moi le 6 serait le coupe circuit non .
avatar
titi

Nombre de messages : 1281
Age : 54
Localisation : combs la ville 77
Date d'inscription : 11/02/2006

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par TC le Ven 14 Mar - 19:48

Salut,

Tu n'aurais pas un N° de série avant le 21M 6600 ?

Parce que dans ce cas là, c'est ce schéma : http://epll.no-ip.com/cotasrep/cotarep062.jpg avec 5 fils au comodo.



A+
TC
349
avatar
TC

Nombre de messages : 60
Age : 54
Localisation : Bordeaux
Date d'inscription : 18/12/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par nono27 le Sam 15 Mar - 0:06

et non TC, j'ai bien 1 volant magnétique à 5 bobinage.
et pour répondre a TITI, le coupe circuit fait partie du commodo donc ca ne peut pas etre le n°6

Qui d'autre peut m'aider Question
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par anche_be le Sam 15 Mar - 20:18

# 6 contacteur de stop
# 7 klaxon
En tout cas sur le modèle 1972 que j'avais acheté neuf à l'époque...

anche_be

Nombre de messages : 17
Age : 65
Localisation : Belgique Bxl
Date d'inscription : 02/01/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par nono27 le Dim 16 Mar - 18:07

anche_be a écrit:# 6 contacteur de stop
# 7 klaxon
En tout cas sur le modèle 1972 que j'avais acheté neuf à l'époque...
C'est bien ça, j'ai réussi à tout branché du 1er coup et ca marche ....
J'attends maintenant la livraison des ampoules 6 volts.

Mais un autre souçi vient de m'arriver : mon robinet d'essence fuit sur la position " OFF " et ce matin toute l'essence s'est vidée par terre Crying or Very sad
Heureusement que le réservoir n'était pas plein :twisted:
Il va falloir que je démonte le carbu pour controlé ces organes.
et regardé comment j'ai trouvé mon filtre à essence :



D'après mon frère mécano, c'est l'huile contenu dans l'essence qui au contact de l'air ambiant humide qui provoque de la mayonnaise Rolling Eyes
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par pierrot le fou le Dim 16 Mar - 18:14

Pas beau tout ça n , tout démonter, réservoir et carbu pour un gros nettoyage et un nouveau filtre à essence neuf.
Bon courage. slt
viva viva viva viva viva viva viva viva viva
avatar
pierrot le fou

Nombre de messages : 3139
Age : 63
Localisation : Ile de France
Date d'inscription : 30/01/2006

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par nono27 le Lun 24 Mar - 18:58

Bonsoir tout le monde,
j'ai encore des soucis avec ma Cota 247 :
je ne sais pas où brancher ceci :

Je pense que c'est un redresseur de courant mais celui ci ne figure pas dans le plan de la RMT. Si vous savez où le brancher ????



j'ai également démonté mon carburateur pour le nettoyer aux ultrasons. C'est une méthode super éfficace. Et maintenant, la moto ne veut plus démarrer Sad
Je ne comprend plus rien, l'essence arrive bien et il y a de l'allumage (bougie neuve).
Quand j'ai acheté la moto, la vis d'air était serré a fond et la vis de butée du boisseau dessérée de 4 tours. Avec ce réglage ca ne démarre pas, j'ai donc desséré la vis d'air d'1,5 tours et désséré l'autre vis .
ca ne marche toujours pas Crying or Very sad
que faire ????
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par moris le Lun 24 Mar - 19:02

tas bougie est elle noyée ???

moris

Nombre de messages : 784
Age : 45
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par nono27 le Lun 24 Mar - 19:08

oui Moris, elle me semble très humide la bougie ....
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par moris le Lun 24 Mar - 19:10

AS TU DEMONTE TON VOLANT MAGNETIQUE

moris

Nombre de messages : 784
Age : 45
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par nono27 le Lun 24 Mar - 19:42

non Moris, je n'ai pas touché a mon volant magnétique
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par moris le Lun 24 Mar - 19:47

ALORS SI TU AS DE L ALLUMAGE ET QUE TON MELANGE ARRIVE BIEN A LA BOUGIE JE NE VOIS PLUS QU UN PROBLEME DE RICHESSE PAUVRE OU RICHE MAIS UN GROS PROBLEME CAR DE LA A NE PAS DEMARER !!!

moris

Nombre de messages : 784
Age : 45
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par nono27 le Lun 24 Mar - 19:54

quel est ton réglage sur ton carbu ?
J'ai donné environ 150 coup de kick tantot et ca m'a plutot enervé et fatigué le pied droit pirat je retentrait demain ....
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par moris le Lun 24 Mar - 20:02

je n ai pas de 247 alors je ne peu pas te dire
mais le 2 temps en principe la vis d air est dévissée entre 1 et 2 tours et demi mais ton prob ne viens pas de la car un prob de reglage n empeche pas la moto de demarer
ton prop c est un gicleur bouché en partie ou une aiguille de boisseau trop basse
pour quelle ne demare pas c est un truc du genre mais pas un petit reglage !!!

moris

Nombre de messages : 784
Age : 45
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par randocool31 le Lun 24 Mar - 20:02

essaye de mettre un dé à coudre d'essence dans le cylindre, ma 315 m'a fait le même coup et en fait c'était le starter qui était sale
avatar
randocool31

Nombre de messages : 415
Age : 63
Localisation : Bérat 31
Date d'inscription : 09/03/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par anche_be le Lun 24 Mar - 21:25

Le bignou carré est une diode, montage pas d' origine, destinée à faire office de resistance pour éviter les surtensions aux ampoules d'éclairage, cad phares + feu rouge. A brancher en parallèle dans le circuit d'éclairage, avant l'inverseur code/route.
Le volant magnétique fournit du courant alternatif dont la tension varie en fonction de la vitesse de rotation. Seul l'impédance dynamique limite la tension, dans ce cas +/- 60 volts à vide. C'est la somme des résistances des ampoules qui fait office de régulation.
En bref, I = u/r. cqfd

anche_be

Nombre de messages : 17
Age : 65
Localisation : Belgique Bxl
Date d'inscription : 02/01/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par anche_be le Lun 24 Mar - 21:50

Si le réservoir d'essence se vide par terre, c'est via le carbu qui déborde par le trop-plein, mais aussi par la lumière d'admission.
Donc l'essence coule dans le cylindre, remplit le bas moteur et même dans le coude d'échappement.
Les fluides, contrairement aux gazs qui sont compressibles, tentent de s'échapper à chaque coup de kick. Le bourrage de vilbrequin,côté volant, est mis à rude épreuve... Dépose du carter d'allumage pour vérifier son étanchéité, puge du carter inférieur et de l'échappement. De plus, souvent la partie volatile de l'essence se dissipe, seuls stagnent des dopes et des résidus d'huile 2 tps dans le bas moteur ( carter pompe ).
Bon travail

anche_be

Nombre de messages : 17
Age : 65
Localisation : Belgique Bxl
Date d'inscription : 02/01/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par nono27 le Mer 26 Mar - 13:35

anche_be a écrit:Donc l'essence coule dans le cylindre, remplit le bas moteur et même dans le coude d'échappement.

J'ai vérifié tout cela hier et tu a bien raison Crying or Very sad
j'ai retrouvé de l'essence dans la boite de vitesse alors que je venait juste de faire mes vidanges Mad Y a plus qu'a recommencer.
Et pareil dans le coude d'échappement que j'ai eu beaucoup de mal a sortir : satanée rondelle de m..de très très dur a dévisser. J'ai du meuler une clé a ergot pour amortos afin que ca rentre dans les trous.
J'en profite d'ailleur pour décalaminer le tout.
J'ai également redemonté mon carbu car j'avais oublié d'y remettre le tamis sur le gicleur principal. coup de soufflette et remontage.
J'ai aussi retiré le couvercle d'allumage pour controler et rien de suspecte.
Il ne me reste plus qu'a décalaminer la culasse et la calotte du piston pour que la révision soit complète.
Je remonte tout ça après et si elle ne veut pas démarrer, je ne sais pas ce que je vais devenir affraid je n'ose même pas imaginer mon niveau d'énervement a ce moment là ......
Bon allez au boulot, je vous tiens au jus ..............
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par moris le Mer 26 Mar - 15:36

tu as un gros probleme car si ton essence vas du carbu a la pipe puis au culindre puis dans le bas moteur pourquoi pas mais quelle passe dans l huile pas bien !!!!!!
car pourquoi pas l inverse l huile passe de la boite vers le bas moteur et du coup trop d huile dans le melange et elle ne demare pas

moris

Nombre de messages : 784
Age : 45
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par anche_be le Jeu 27 Mar - 18:35

Généralement, lorsque le bas moteur est noyé, lors de la compression (séance de kickage) le mélange 2 tps s'échappe, en autre, par le bourrage vilo côté allumage. Dans le cas présent, ce serait plutôt le bourrage (joint à lèvres) côté transmission primaire qui a souffert. Donc, durant la compression, le mélange 2 tps est partiellement chassé dans la transmission primaire ( embrayage), et à l'aspiration, moins forte que la compression, une partie de l'huile est aspirée dans le carter pompe...

anche_be

Nombre de messages : 17
Age : 65
Localisation : Belgique Bxl
Date d'inscription : 02/01/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par nono27 le Ven 28 Mar - 4:32

Salut à tous,
pour ce qui est de l'essence dans l'huile de boite c'est vraiment minime, j'ai préféré vidanger pour être sûr de moi.
J'ai procédé au décalaminage de la culasse et de la tête de piston.
Photos avant et après :





Le cylindre est nickel. Je nettoie également le décompresseur.
Je remonte le tout et tente en vain de démarrer Mad
La vis de richesse est déserrée de 2,5 tours puis 2 tours puis 1,5 et 1 et 0,5 et finalemnt sérrée à fond !!!
Et là, miracle, elle démarre et tiens le ralenti a peu près 5 secondes cheers
Et dès que j'accélère, il y a un grand trou d'air, un mélange trop pauvre quoi.
V'la que ça commence a devenir bon et que la poisse me retombe dessus aussi sec : j'ai tellement kické pour en arriver là que j'en ai pété le ressort de retour de kick Crying or Very sad ............. J'ai bidouillé le ressort en tordant un bout mais trop court alors ...... je perce un trou dans le kick pour compenser la longueur perdu mais ca tiens environ 10 coup de kick et ca par en couille.
Bon y a plus qu'a commander un ressort chez BMZ.

Je vais essayer de remonter l'aiguille d'1 cran pour voir.
Je vous tiendrais au jus ......

nono27
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par nono27 le Sam 29 Mar - 17:36

Salut à tous,
bon j'ai remonté l'aiguille d'1 cran pour voir et ca ne change rien a mon problème. les symptomes sont les mêmes.
Ce que je ne comprend pas, c'est que la vis de richesse n'influence rien au régime de ralenti qui se maintien très bas.
Et pour démarrer sans ressort de rappel de kick c'est trop galère .....
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par moris le Sam 29 Mar - 18:00

SI TA MOTO DEMARE AVEC LA VIS DE RICHESSE DESERREE A FOND C EST QUE TU ES TROP RICHE CAR CETTE VIS JOUE SUR L AIR DONC SI POUR QUELLE DEMARE IL FAUT QUE TU AUGMENTE L AIR C EST BIEN QUE TU AS TROP D ESSENCE QUI ARRIVE
SI J ETAIS TOI JE VERIFIRAI TOUT FLOTEUR AIGUILLE MAIS SURTOUT GICLEUR ETC

moris

Nombre de messages : 784
Age : 45
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par anche_be le Lun 31 Mar - 11:48

Ton carbu, c'est bien un Amal ?

anche_be

Nombre de messages : 17
Age : 65
Localisation : Belgique Bxl
Date d'inscription : 02/01/2007

Revenir en haut Aller en bas

Re: problème de branchement electrique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum