pas assez de jus

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas assez de jus

Message par david le Jeu 25 Sep - 8:16

bonjour a tous

j'ai un problème d'allumage car la moto ne démare pas malgré de nombreux coup de kick
j'ai donc remplacé la bougie et toujours rien
il n'y a pas assez de courant qui arrive a la bougie(j'ai mis les doigts dessus)et le phare s'allume brievement lorsque je kick.
j'ai ouvert le carter pour voir si il y a de l'humidité et il n'y en a pas mais le stator et oxydé(année 98)
puis j'ai essayé de mesurer la tension d' entré de la bobine et j'ai trouvé 20v ac donc peut etre que le problème vient de la.

je voudrais savoir comment testé les parties électrique afin d'etre sure de changer la ou les bonnes pièces?

david

Nombre de messages : 15
Date d'inscription : 11/11/2007

Revenir en haut Aller en bas

Re: pas assez de jus

Message par Invité le Jeu 25 Sep - 8:43

C'est quoi, un avion, une fusée, un suppositoire ?
Il y a des vis platinée, un CONDENSATEUR ?

Invité
Invité


Revenir en haut Aller en bas

Re: pas assez de jus

Message par COTA56 le Jeu 25 Sep - 8:54

L'annonce est dans MONTESA 315 machinbidule, donc pas d'avion............. slt
avatar
COTA56

Nombre de messages : 149
Age : 56
Date d'inscription : 02/07/2007

Revenir en haut Aller en bas

Re: pas assez de jus

Message par david le Jeu 25 Sep - 8:56

oui je comfirme cota 315 année 98

david

Nombre de messages : 15
Date d'inscription : 11/11/2007

Revenir en haut Aller en bas

Re: pas assez de jus

Message par david le Jeu 25 Sep - 9:25

machinbidule a écrit:C'est quoi, un avion, une fusée, un suppositoire ?
Il y a des vis platinée, un CONDENSATEUR ?


c'est un condensateur.

david

Nombre de messages : 15
Date d'inscription : 11/11/2007

Revenir en haut Aller en bas

Re: pas assez de jus

Message par Invité le Jeu 25 Sep - 10:53

Ah oui un 315, c'est donc moi qui déconne.
Alors donc un 315, ni vis ni condo, desoxide déjà ton stator, 20 volt a l'entrée de la bobine me parait beaucoup, regarde si ton bouton de masse ne déconne pas, vérifie tes connextions.

Invité
Invité


Revenir en haut Aller en bas

Re: pas assez de jus

Message par david le Jeu 25 Sep - 11:13

le stator a bien été gratté,la masse est bonne et les connection ont l'air de d'ètre bonnes.

david

Nombre de messages : 15
Date d'inscription : 11/11/2007

Revenir en haut Aller en bas

Re: pas assez de jus

Message par titi le Jeu 25 Sep - 19:09

Dans la doc technique il explique comment controler l'etat de tes bobines d'allumage et du stator .

La bobine primaire deja à ses bornes en ohmetre entre 0.45 et 0.55 ohms
La bobine secondaire entre le capuchon de la bougie et une cosse de la bobine 12.4 à 16.8 kilo ohms sans le capuchon de la bougie 8.6 à 10.6 kilo ohms.

Ensuite les bobines du stator alors la il faudrait que tu es la doc technique page 6.2 essaye avec ton concessionnaire pour avoir une photo copie car le controle s'effectue avec la couleur des fils moi j'ai le modele 2002 donc possibilité que le cablage soit different .

Bonne chance

Pour mon cas j'ai du changer le stator car un bobinage etait coupé
avatar
titi

Nombre de messages : 1281
Age : 54
Localisation : combs la ville 77
Date d'inscription : 11/02/2006

Revenir en haut Aller en bas

Re: pas assez de jus

Message par david le Jeu 25 Sep - 20:28

ok j te remerci titi pour tes renseignement

j'essaye dès que jai le temps

big up

david

Nombre de messages : 15
Date d'inscription : 11/11/2007

Revenir en haut Aller en bas

Re: pas assez de jus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum