Problème 348

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème 348

Message par Gibra50 le Dim 29 Mar - 11:32

Bonjour à tous, j'ai encore un problème avec ma 348 trail. Suite à de précédents problèmes de démarrage à froid, le carbu avait été re-vérifié, les rupteurs,le condensateur et la bougie changés et l'avance réglée. La moto a tourné comme un horloge pendant une semaine et un matin elle n'a plus voulu redémarrer. Il y a une étincelle à la bougie (Par contre lors des tests d'allumage je me prend des coups de jus à travers l'antiparasite ça me parait bizarre), le mélange arrive bien jusque dans le cylindre mais pas moyen de la faire partir. Si quelqu'un à une idée...
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Dim 29 Mar - 14:25

salut salut

Je fais de temps en temps un petit passage, et je vois qu'il y a toujours des mordus.
Après avoir change le condo, les vis platinées, il arrive qu'on reserre mal le volant magnétique. Possibilité alors de casse de la clavette d'allumage. Si c'est le cas, tu as toujours une belle étincelle, mais pas au bon moment. A vérifier en sortant le volant magnétique.


Vincent

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Dim 29 Mar - 16:12

J'ai déjà rencontré le problème de la clavette (mal serré et la clavette qui casse), elle à été remplacé et l'écrou de volant serré au couple, pas de problème de ce coté là apparemment.
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Lun 30 Mar - 11:29

problème de masse au fil de bobine? Il suffit que l'isalant soit cassé.

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Lun 30 Mar - 15:36

Il y a un moyen de vérifier ça?
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Mar 31 Mar - 7:49

A l'oeil pour les cassures dans l'isolant. Sinon, le mieux est encore de vérifier la bobine dans un garage. Ils sont équipés pour, cela ne prend que 5 minutes.
A voir maintenant si c'est bien un problème électrique. la couleur de l'étincelle est aussi importante: elle doit être bleue

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Mar 31 Mar - 11:10

La bobine a le plastique fissuré et rebouché au silicone, mais c'est comme ça depuis un moment (au moins 2 ans, je l'ai achetée comme ça) et elle marchais bien avec. Sinon l'étincelle est bien bleue. Je ferais quand même tester la bobine pour être sur, merci du tuyau.
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Mer 1 Avr - 7:55

Peut-être encore autre chose:
- les connexions des fils aux vis platinées: les fils sont-ils bien attachés? Y en a-t-il qui bougent?
- le fil du condensateur: s'il est mal replacé, il est possible qu'il touche le volant magnétique: usure de l'isolant, et masse.
- coupe-circuit: s'il y en a un. Il peut arriver qu'il y ait aussi un problème de masse: essaye de démarrer après avoir démonté le coupe-circuit.
Bonne chance

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Jeu 21 Mai - 13:48

Bon voilà quelques nouvelles:
-bobine HT neuve, rupteurs neufs, condo neuf (achetés chez BMZ)
-allumage complètement re-démonté vérifié (connexions, etc) et avance réglée aux petits oignons.
-circuit de coupe circuit débranché (on sait jamais).

Et ça ne démarre toujours pas, donc je suis désormais ouvert à toute les propositions pour essayer de la faire repartir. Bougie à l'air libre il ya une étincelle bien bleue maintenant, mais en kickant aucun bruit, même pas un hoquet; ça devient un peu décourageant.

Encore une fois, si quelqu'un a une idée...
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par jean jacques le Jeu 21 Mai - 21:07

Gibra50 a écrit:Bon voilà quelques nouvelles:
-bobine HT neuve, rupteurs neufs, condo neuf (achetés chez BMZ)
-allumage complètement re-démonté vérifié (connexions, etc) et avance réglée aux petits oignons.
-circuit de coupe circuit débranché (on sait jamais).

Et ça ne démarre toujours pas, donc je suis désormais ouvert à toute les propositions pour essayer de la faire repartir. Bougie à l'air libre il ya une étincelle bien bleue maintenant, mais en kickant aucun bruit, même pas un hoquet; ça devient un peu décourageant.

Encore une fois, si quelqu'un a une idée...

Salut,
As tu essayé coté carburation de voir si aprés avoir kické plusieurs fois la bougie est humide?
-Si elle est sèche met directement de l'essence dans le puit de la bougie ,remet la bougie et essais de démarrer,si ca démarre c'est ton gicleur qui est bouché
-Ton moteur a t'il de bonnes compressions .
-Ton mélange ne doit pas etre trop vieux car sinon ca a du mal a démarrer .

Tiens moi au courant
avatar
jean jacques

Nombre de messages : 79
Age : 60
Localisation : Somme
Date d'inscription : 03/02/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Sam 23 Mai - 21:48

La bougie est humide après chaque essais de démarrage, le moteur a de la compression même si je 'ai pas de compressiométre pour en vérifier la valeur, le mélange a plusieurs mois mais elle ne démarre pas du tout (pas le moindre bruit) même après 20min à kicker, donc je doute que le problème vienne de là.
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Lun 25 Mai - 8:11

Vachement décourageant. j'ai l'impression que tu as tout essayé. Là franchement, qu'est-ce qu'il reste? Cela peut-être une bêtise, du genre bougie qu'il suffit de changer. Cela peut-être tout autre chose.
Question sup: lorsqu'elle a tourné, au départ: beaucoup de fumée à froid? Si c'est le cas, peut-être les bourrages de vilo, mais c'est vraiment à tout hasard.

HELP: quelqu'un a-t-il une solution?

Vincent

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Mer 27 Mai - 7:06

Pour les bougies, j'ai éssayé avec l'indice constructeur, une plus chaude, une plus froide, rien n'y fait. Je n'ai pas remarqué de fumées particulières au démarrage à part le panache bleuté commun aux deux temps de cette époque. Après, je n'exclus pas une erreur de ma part sur un point ou l'autre.

Par contre le moteur n'a jamais du être ouvert et dois être assez copieusement calaminé (par ce que j'en ai vu par l'échappement et le trou de bougie). Il y a également un léger jeu dans le pied ou la tête de bielle(ou les deux) que j'ai remarqué en calant l'avance mais je doute que cela l'empêche de démarrer.
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Mer 27 Mai - 8:17

Salut Gibra.
C'est toujours compliqué de trouver ce qui ne va pas, surtout quand tu as tout essayé comme cela. Je pense aussi que le jeu dans l'embiellage ne doit pas l'empêcher de démarrer. par contre, si le moteur n'a jamais été ouvert, et qu'il y a du jeu, dex possibilités, peut-être:
- des segments usés, qui ne l'ont pas empêché de tourner dans un premier temps, mais qui ont peut-être cassé par la suite. Là, effectivement, impossible de la faire démarrer. Mais dans ce cas, la bougie serait-elle humide? Essaie déjà de regarder par la lumière d'échappement, sinon, il faut sortir le cylindre.
- les joints à lèvre du vilo. Si usés, cela fume fort au démarrage, moins pas la suite, et perte d'étanchéïté dans le carter pour la précompression. Je ne sais pas comment les vérifier.

Hey, quelqu'un d'autre a une idée? Ce serait dommage de te laisser comme seul plaisir de regarder ta 348 sans la faire tourner.

A+,

Vincenty

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Mer 27 Mai - 10:46

Je ne pense pas avoir de segments cassés, le vilebrequin tourne sans bruits à la main (bougie déposée, point mort en faisant tourner le volant) et il n'y a pas de points durs. Sinon pour les spis de vilo, le joint sous le plateau magnétique n'est pas gras, pas de traces de fuites. Évidemment, coté volant d'inertie c'est plus dur à vérifier.

En dernier recours, je redémontrais le carbu ,l'allumage et le haut moteur pour vérification/nettoyage. D'ailleurs, à ce propos, où est-il possible de trouver des pistons pour 348 et en existe-t-il plusieurs cotes? Peut on trouver les segments seuls (dans le cas ou le piston/chemise seraient encore dans les cotes)?Tant qu'à démonter...
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par nono27 le Mer 27 Mai - 12:02

salut Gibra,
trop galère ce qu'il t'arrive là, ca me rappel mes galères avec mon 247.
Une soluce pas encore évoquée : tu débranche les 2 fils qui sortent du volant et qui alimente la lumière et le klaxon si tu en est équipé bien sur Smile
J'avais une perte de jus avec ces branchement et la moto ne montait pas dans les tours mais démarrait quand même.

Désolé de pas pouvoir t'aider plus que ça n
avatar
nono27

Nombre de messages : 139
Age : 44
Localisation : 27500
Date d'inscription : 23/02/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Mer 27 Mai - 15:40

Possible de trouver les pièces chez BMZ ou France trial classic. Moi qui suit d'un peu plus haut, en Belgique, je me fournis ... en Belgique chez erbe1947. C'est un utilisateur de ce forum. Tu peux lui envoyer un message privé, pour savoir s'il a les pièces, ou simplement pour savoir ce que ta moto pourrait avoir. Tiens-nous au courant.


Vincent

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par pierrot le fou le Mer 27 Mai - 19:56

avatar
pierrot le fou

Nombre de messages : 3139
Age : 63
Localisation : Ile de France
Date d'inscription : 30/01/2006

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Jeu 28 Mai - 14:26

J'avais déjà vu chez bmz, mai je trouvais juste ça bête de n'avoir qu'une cote de piston et donc de devoir changer la chemise plutôt que de réaléser (opération nettement moins cher). Sur la plupart des motos normalement constituées il y a au moins un piston de surcote dispo, là impossible de trouver quoi que ce soit.

Sinon j'essayerais de débrancher la lumière (la bobine du klaxon est déjà débranchée, elle mettait le circuit à la masse pour une raison que j'ignore toujours). Une panne possible côté volant magnétique mis à part condo/rupteurs?



avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par jean jacques le Dim 31 Mai - 19:48

Salut ,
As tu essayé de changer ton anti parasite de bougie,et surtout si ton mélange a plusieurs mois ,fais en du neuf car j'ai déja eu le problème...sinon essai un coup de start pilote,si sa veut démarrer au start pilote c'est bien que ton mélange est naze.
Bon courage a +
Jean Jacques
avatar
jean jacques

Nombre de messages : 79
Age : 60
Localisation : Somme
Date d'inscription : 03/02/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Mer 24 Juin - 10:13

Salut Gibra. Un petit temps que je ne suis plus venu sur le forum. J'ai regardé les réponses sur tes post. As-tu des nouvelles? Comment va ta 348?

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Ven 26 Juin - 21:20

Bon, un peu de nouveau, j'ai fait un démontage boite à air/carburateur/culasse aujourd'hui. Le haut moteur est impeccable et était à peine calaminé. Par contre niveau carbu: le boisseau était monté à l'envers (!!Tête en bas!!) (ça me paraissais tellement évident que j'avais jamais vérifié, épatant que ca ait tourné comme ça) et une couche d'huile un peu épaisse couvrais les parois de la cuve. On remonte tout ça proprement, kick, et miracle ca démarre, mais elle ne tient que les hauts régimes et dès que je coupe les gaz ça cale; de plus, il faut un certain temps pour réussir à la refaire partir après. Donc je pense que jean jaques avais raison, un problème de mélange, je vais vidanger tout le circuit, en mettre du neuf et on verra bien.

Ça m'a redonné courage de l'entendre à nouveau!
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par homersimpson62 le Sam 27 Juin - 8:24

bonjour
j ai deja eu un pbx dans ce genre la . Cela venait d un depot dans l ensemble du carbu surtout localisé dans la cuve (genre couche plus ou moins fine style "vernis" ) cela vient des aditifs contenu dans les essences actuelles. si on laisse le robinet de essence ouvert , l essence descend dans la cuve , s evapore doucement le complement se fait via le flotteur ; les additifs reste dans la cuve et se solidifies contre les parois et les conduits internes du carbu. les articles dans motolegende conseille un nettoyage a l eau bouillante avec un peu de citron (a verifier , le citron a tendance a noicir l alliage du carbu).
avatar
homersimpson62

Nombre de messages : 25
Age : 62
Localisation : Bordeaux
Date d'inscription : 03/08/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Sam 27 Juin - 11:52

Salut à tous
Content d'entendre de bonnes nouvelles Gibra, et surtout que ce ne soit pas grand chose. Pour le nettoyage du carbu, voilà comment je fais:
- démonter le carbu et enlever le flotteur et pointeau;
- verser dans une casserole (vieille si possible, que madame n'utilise pas sinon tu risque de dormir sur la carpette) de l'eau et 10% de vinaigre
- porter le tous à ébulition (ça fait franchement recette de cuisine) et plonger le carbu dedans pendant 10 minutes.

Ensuite, tu le souffle, tu le sèche, tu remonte, et nickel: avec le vinaigre, il ressortira comme neux.
Laisse les gicleurs sur le carbu durant le nettoyage.

Si le problème persiste, peut-être le gicleur de ralenti qui a un problème?

Sinon pour le plaisir, une petite adresse avec quelques photos, dont une 348. Elle est un peu sale parce que j'ai pris la photo après un trial. Côté carter, je l'ai simplement repoli, pas repeint, histoire d'éviter de refaire des grattes dans la peiture avec les bottes.
http://motosvincent.skynetblogs.be/

Bonne cuisine, et à §

Vincent

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par TRISTAN42 le Sam 27 Juin - 14:37

SALUT,
TRIAL CLASSIC segments et piston tu trouveras;
BMZ chemise et piston tu te dégotteras
Perseverance et patience te feront trouver la FORCE....
Courrage.......
avatar
TRISTAN42

Nombre de messages : 21
Age : 43
Localisation : ROANNE
Date d'inscription : 16/05/2009

Revenir en haut Aller en bas

Re: Problème 348

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum