J'ai recraqué !

Aller en bas

J'ai recraqué !

Message par e1000 le Sam 10 Mar - 19:32

C'est fait...
Après 2 ans sans belle Espagnole à la maison, je n'y tenais plus...
J'ai retrouvé une petite 172 comme je les aime en Flandre:

Elle est présentable sans être parfaite, semble saine et ne brinquebale pas de partout.
Elle démarre bien après avoir été titillée (je n'ai pas trouvé le starter Embarassed ) mais s'arrête après 15' pour reprendre une fois qu'elle a refroidi.
Le condensateur est probablement en cause.
Est-il difficile à changer?
Je sais que Erbe (qui habite près de chez moi et qui est gentillemment venu me livrer des cartes Saroléa il ya 2 semaines...) en avait il y a quelques temps.
J'ai été surpris parla pêche de ce petit moteur Shocked
Il a l'air d'aller super fort et me semble presque plus brutal que ma dernière 200.
Plus tard, quand j'aurai digéré l'achat, j'essayerai de lui retrouver une selle plus présentable que ce gros coussin rouge, bien confortable ma fois!
e1000
avatar
e1000

Nombre de messages : 154
Age : 52
Localisation : Sprimont (Belgique)
Date d'inscription : 13/07/2007

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par claude D le Sam 10 Mar - 20:02

hello ,

Pour ton probleme de démarrage et ensuite arret , puis redémarrge 15 ' apres , il y a 99 chances sur 100 que ca soit la bobine haute tension .
avatar
claude D

Nombre de messages : 166
Age : 63
Localisation : Comblain-au-pont - Belgique
Date d'inscription : 09/08/2010

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par e1000 le Sam 10 Mar - 20:09

Merci, voisin!
avatar
e1000

Nombre de messages : 154
Age : 52
Localisation : Sprimont (Belgique)
Date d'inscription : 13/07/2007

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par claude D le Sam 10 Mar - 22:54

Wink
avatar
claude D

Nombre de messages : 166
Age : 63
Localisation : Comblain-au-pont - Belgique
Date d'inscription : 09/08/2010

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par Esplugas le Dim 11 Mar - 15:18

Bonjour,

Pour moi, le condensateur n'est pas facile à changer. Il faut de l'outillage, extracteur, bande pour fixer le volant, l'ecrout qui tourne a l'envers ... mais c'est possible. Si la moto s'arrête aux 15' je te recomends d'aller chez le mécanicien et lui demander de faire une misse au point, je je je.

Salut
(P.D. cette moto est fantastique, ¡¡¡ c'est legere !!!! ) Very Happy Very Happy Very Happy


avatar
Esplugas

Nombre de messages : 391
Age : 60
Localisation : Esplugas (Espagne)
Date d'inscription : 08/12/2010

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par Alain P59 le Lun 12 Mar - 7:41

Sur une moto de cet age, le mieux est de rénover l'allumage ! Ce n'est pas du luxe... Tu peux essayer de revernir les bobines avec du vernis pour ça. (magasin d'électronique) Mets un nouveau rupteur. Un nouveau condensateur que tu peux fixer à coté de la bobine d'allumage comme ça il est hors de la chaleur du moteur !
Si le problème persiste tu peux encore changer la bobine d'allumage mais le problème vient rarement de là ! Maintenant, si ça ne fonctionne toujours pas et que tu veux être tranquille, il existe des allumages électroniques ! Un vrai régal ! C'est cher mais ça t'évite de chercher et de faire les frais deux fois... Et tu seras, en principe tranquille pour toujours !
avatar
Alain P59

Nombre de messages : 10
Age : 59
Localisation : Belgique
Date d'inscription : 05/03/2012

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par e1000 le Lun 12 Mar - 8:05

Merci pour les conseils...
Vous avez des tuyaux pour des adresses en Belgique ?(j'habite à 10km de chez Sneezzy).
Pour la bobine, est-il obligatoire de mettre une bobine d'origine?
Avez-vous les références du condensateur d'origine?
Et tout compte fait, y a-t-il autre chose que des Belges sur le post "172"?
Il faudrait le renommer "Cent septante-deux" viva
avatar
e1000

Nombre de messages : 154
Age : 52
Localisation : Sprimont (Belgique)
Date d'inscription : 13/07/2007

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par erbe1947 le Mar 13 Mar - 19:00

Alain P59 ,pour que tu puisses procéder par élimination ,je te déposerais en prêt ,un plateau d'allumage complet pour tester les différents éléments .
Mais est tu certain que c'est l'allumage et pas le carbu qui ne serais pas parfaitement nettoyé ( j'ai un appareil à ultra son pour les nettoyer....)
avatar
erbe1947

Nombre de messages : 125
Age : 71
Localisation : SAIVE BELGIQUE
Date d'inscription : 16/01/2008

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par erbe1947 le Mar 13 Mar - 19:02

Sorry c'est à E1000 que je voulais m'adresser ....
Envoie moi un Mp avec ton adresse ...
avatar
erbe1947

Nombre de messages : 125
Age : 71
Localisation : SAIVE BELGIQUE
Date d'inscription : 16/01/2008

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par e1000 le Mer 14 Mar - 12:09

Un grand merci,
Je vais donc travailler par élimination.
E1000
avatar
e1000

Nombre de messages : 154
Age : 52
Localisation : Sprimont (Belgique)
Date d'inscription : 13/07/2007

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par e1000 le Mer 11 Avr - 9:15

Re-Bonjour à tous,
C'est la première fois que je me fais avoir comme ça en achetant une moto ancienne: le vendeur m'avait dit qu'elle s'arretait après 15' et il m'a menti Laughing
Blague à part, je suis allé rouler 20' hier soir et je n'ai pas eu de soucis...
J'ai simplement vidangé la vieille essence, rincé et rempli avec du mélange "frais" et je n'ai pas de soucis...
Comme Erbe me l'avait conseillé, j'ai contrôlé si mes joints spi étaient encore étanche en bouchant la sortie du pot: le moteur s'arrête après 10-15 secondes...
J'ai même pris ma première mini gamelle: je me sens revivre cat
Il me restera à trouver une vraie selle de 172 ou un 2ème réservoir que je pourrais facilement permutter avec ma version "long-ride" .
Trouve-t-on de temps en temps des selles, même à recouvrir?
A quel prix?
e1000
avatar
e1000

Nombre de messages : 154
Age : 52
Localisation : Sprimont (Belgique)
Date d'inscription : 13/07/2007

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par desmo le Lun 23 Avr - 18:56

et bien il me semble que j'ai là une paire de voisins "montesistes" !
j'habite à coté d'esneux! (désolé pour le hors sujet)
avatar
desmo

Nombre de messages : 80
Age : 33
Localisation : poulseur, liège, belgique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par e1000 le Mer 25 Avr - 18:33

Pas hors sujet du tout...
Salut voisin
avatar
e1000

Nombre de messages : 154
Age : 52
Localisation : Sprimont (Belgique)
Date d'inscription : 13/07/2007

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par claude D le Mer 25 Avr - 19:33

Pareil , bonjour voisin . Very Happy
avatar
claude D

Nombre de messages : 166
Age : 63
Localisation : Comblain-au-pont - Belgique
Date d'inscription : 09/08/2010

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par desmo le Sam 28 Avr - 15:54

salut les voisins!
Vous allez bien? Les motos aussi? Ce serait sympa si nous pouvions nous faire une petite rencontre un de ces 4... Vous sortez souvent vos motos dans le coin?
avatar
desmo

Nombre de messages : 80
Age : 33
Localisation : poulseur, liège, belgique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par e1000 le Dim 29 Avr - 9:58

Jamais Embarassed
J'ai tous les papiers pour immatriculer la mienne mais je ne l'ai pas encore fait...
Et au niveau trial, un dos en compote m'empêche de rééditer mes gamelles de ma jeunesse!
Mais une rencontre à Trooz (par exemple) ne me déplairait pas.
A voir!
avatar
e1000

Nombre de messages : 154
Age : 52
Localisation : Sprimont (Belgique)
Date d'inscription : 13/07/2007

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par desmo le Dim 29 Avr - 10:26

dommage pour la belle petite 172... en plus pas loin de sprimont il y a un petit terrain de cross sympa dans les bois...
Pour trooz (j imagine chez snezzy) je n'y ai jamais été mais une petite rencontre là bas serait sympa!
Sinon il y a le trial à coo le mois prochain... j'y vais avec un voisin/ami, nous y serons tous les 2 en montesa bien sur
avatar
desmo

Nombre de messages : 80
Age : 33
Localisation : poulseur, liège, belgique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par e1000 le Lun 30 Avr - 11:24

C'est à quelle date?
avatar
e1000

Nombre de messages : 154
Age : 52
Localisation : Sprimont (Belgique)
Date d'inscription : 13/07/2007

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par desmo le Lun 30 Avr - 16:47

c'est le samedi 19 mai.
avatar
desmo

Nombre de messages : 80
Age : 33
Localisation : poulseur, liège, belgique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: J'ai recraqué !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum