Votre avis sur un probleme electique sur ma Montesa200MH

Voir le sujet précédent Voir le sujet suivant Aller en bas

Votre avis sur un probleme electique sur ma Montesa200MH

Message par lalain le Jeu 27 Déc - 19:02

Bonjour à tous et mes meilleurs voeux pour cette nouvelle année...
Avez vous été confrontés au problème suivant:
Lorsque je mets les phare ou feu de croissement ... La moto câle.
Remarque: Le problème n'existe pas avec la veilleuse.
L'appel de courant doit être trop important et le circuit d'allumage n'est plus suffisament alimenté.
J'ai refais le circuit, j'ai changé les connecteurs, les bobines sont bonnes (mesures ohmniques OK)...Et prime à bord je n'ai pas de faux contacts.
Que me conseillez-vous?
Merci d'avance pour vos suggestions et propositions
Bien à vous
Alain

lalain

Nombre de messages : 42
Age : 56
Localisation : Lorry Les Metz 57050
Date d'inscription : 23/12/2010

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par Esplugas le Jeu 27 Déc - 19:41

Essaye premier d'allumer le feu d'arriere directement avec le fil de sortie du moteur et la masse ... Rolling Eyes


avatar
Esplugas

Nombre de messages : 309
Age : 59
Localisation : Esplugas (Espagne)
Date d'inscription : 08/12/2010

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par desmo le Jeu 27 Déc - 21:28

Ne sachant pas quel est le montage ni les commodos utilisés, pourquoi ne pas tenter ce test :
Ne pas démarrer la moto, démonter la bougie, la mettre dans le capuchon contre la culasse, et mettre l'interrupteur phares sur "on" : y a-t-il toujours de l'allumage?
Si ce n'est pas le cas, le commodo est-il en tort?
Pour le savoir, il faut le déconnecter et brancher tout en direct (phares et allumage), la moto démarre-t-elle?
avatar
desmo

Nombre de messages : 80
Age : 32
Localisation : poulseur, liège, belgique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par desmo le Jeu 27 Déc - 21:31

Le plateau d'allumage ; est-il beau ? Les fils sont dans quel état? Soudures aux bobinages correctes? Fils inversés?
avatar
desmo

Nombre de messages : 80
Age : 32
Localisation : poulseur, liège, belgique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par lalain le Ven 28 Déc - 16:05

Merci pour tous vos conseils
En fait, la moto câle uniquement lorsqu'elle est au ralenti...
Quand je roule, je n'ai pas de problème... Il suffit que je m'arrête à un stop et si je ne maintiens pas les gaz... Elle câle.
Pour repondre à desmo, mon plateau est nickel

lalain

Nombre de messages : 42
Age : 56
Localisation : Lorry Les Metz 57050
Date d'inscription : 23/12/2010

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par viva le Ven 28 Déc - 17:15

p'tet ton carbu Question le circuit de ralenti bouché Question
avatar
viva

Nombre de messages : 596
Age : 58
Localisation : Elsäss freï
Date d'inscription : 30/01/2010

http://ecman.fr

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par lalain le Sam 29 Déc - 12:37

Le carbu est neuf et c'est un MIKUNI

lalain

Nombre de messages : 42
Age : 56
Localisation : Lorry Les Metz 57050
Date d'inscription : 23/12/2010

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par viva le Sam 29 Déc - 13:41

Avec les bons gicleurs Question
avatar
viva

Nombre de messages : 596
Age : 58
Localisation : Elsäss freï
Date d'inscription : 30/01/2010

http://ecman.fr

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par desmo le Dim 30 Déc - 22:17

comment as-tu fait pour mesurer l'état de ta bobine?
j'aimerais pouvoir le faire mais je ne sais pas comment ni combien...
Dans le même registre, je me demande comment est-ce qu'on mesure un condensateur.
avatar
desmo

Nombre de messages : 80
Age : 32
Localisation : poulseur, liège, belgique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par lalain le Lun 31 Déc - 7:47

L'unité de mesure d'un condensateur s'exprime en Farad voir en µFarad...Il faut utiliser un appareil qui s'appelle un capacimètre. Tu peux en trouver sur le net pour moins de 30€ avec un précision de +/- 0.5% (2000 points)

Le condensateur sur un allumage MOTOPLAT qui équipe ma Montesa est de 0.28µF(donnée constructeur)...Il faut que ta mesure soit supérieure ou égale à ce chiffre. Si la mesure est en dessous...Ton condensateur doit etre changé.

Remarque: Concernant ma moto j'ai été contraint de sortir le condensateur du plateau et de l'installer sous la selle pour éviter des coupures intempestives au niveau de l'allumage. Le condensateur ne remplissait plus sa fonction à cause de la chaleur et de la dilatation.
Depuis que j'ai fait cette opération, je n'ai plus de problème.


Pour connaitre l'état de tes bobines, tu dois les sonder avec un Ohmmetre... Je n'ai plus les mesures en tête, car les mesures varient en fonction de la bobine. Mais si tu me donne ton adresse mail, je peux t'envoyer la doc technique.

De memoire sur une Cota 247
Fil ROSE et masse 1.8 Ohms
Fil VERT et masse 0.4 "
Fil JAUNE et masse 0.6 "

Sur une Cota 123 et 172
Fil ROSE et masse 0.6 Ohms
Fil VERT et masse 0.4 "
Fil JAUNE et masse 0.4 "

Concernant le fil NOIR, il alimente la bobine HT... Si la resistance est infinie, le bobinage est coupé et inversement le bobinage est a la masse si l'Ohmmetre indique aucune resistance

lalain

Nombre de messages : 42
Age : 56
Localisation : Lorry Les Metz 57050
Date d'inscription : 23/12/2010

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par lalain le Lun 31 Déc - 7:51

Pour répondre à Viva
Mes gicleurs sont : 135 et 35... C'est ce qui est compatible avec une 200MH (info France TRIAL)

lalain

Nombre de messages : 42
Age : 56
Localisation : Lorry Les Metz 57050
Date d'inscription : 23/12/2010

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par desmo le Lun 31 Déc - 17:57

merci pour les infos !!!
avatar
desmo

Nombre de messages : 80
Age : 32
Localisation : poulseur, liège, belgique
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: Votre avis sur un probleme electique sur ma Montesa200MH

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum