accessoires moto pas cher sur sur Accessoires Moto

Problème Fonctionnement moteur 4RT

Aller en bas

Problème Fonctionnement moteur 4RT

Message par chtitpepere le Mer 13 Mar - 22:21

Bonjour à tous,
Je possède un 4RT de 2008 coprs injecton programmable et suis tout nouveau sur le forum.
Je me tourne vers vous car depuis 2,5 ans, je roule sur mon 4RT et ne le changerai pour rien.
Depuis 2010, que de l'entretien courant (vidange, kit chaine, plaquettes, pneus...) mal heureusement, dimanche dernier, je roulai en interzone lorsque la moteur c'est coupé.
Seul fonctionnement: un pseudo ralenti.
Le moteur tourne au ralenti mais ne prend plus de tours.
En tournant légèrement la poignée des gaz, le régime moteur monte puis ratatouille et pas de puissance (impossible de rouler).
En tournant plus ou complètement la poigné des gaz, le moteur tourne comme un moteur Bernand et plus comme un HRC.
La bougie est noir
Depuis, j'ai remplacé:
- Bougie,
- Corps d'injection,
- Nettoyage du filtre de la pompe a essence,
- Le filtre a air (avec et même sans filtre c'est pareil)
En remplacent la bougie, le moteur a fonctionner presque normalement environ 30 secondes puis ratatouille.
Le moteur démarre bien mais c'est tout.
Si quelqu'un a une idée, ça m'intéresse, je souhaite bien la garder et faire le chanpionnat de ligue de la région centre.

Amis trialistes, a vos claviers.

Merci d'avance

chtitpepere

Nombre de messages : 2
Date d'inscription : 10/03/2013

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par JACKYT le Jeu 14 Mar - 13:01

Tu devrais essayer de debrancher le connecteur qui distribue l'éclairage, un pb electrique donne ce genre de symptome, je l'ai déjà rencontré. C'est un connecteur triangulaire gris qui se trouve sous le reservoir derriere la colonne de direction.

JACKYT

Nombre de messages : 2
Date d'inscription : 02/09/2009

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par JACKYT le Jeu 14 Mar - 13:02

Tu devrais essayer de debrancher le connecteur qui distribue l'éclairage, un pb electrique donne ce genre de symptome, je l'ai déjà rencontré. C'est un connecteur triangulaire gris qui se trouve derriere la colonne de direction.

JACKYT

Nombre de messages : 2
Date d'inscription : 02/09/2009

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par trucmuche le Jeu 14 Mar - 17:40

Vérifie la pression de la pompe à tizane !

trucmuche

Nombre de messages : 134
Age : 17
Date d'inscription : 06/06/2009

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par quatrairthey le Jeu 14 Mar - 21:40

Tu devrais appeler Adrien il doit avoir déjà eu ce probléme
rechange ta bougie la qualité n est plus comme avant
A+

quatrairthey

Nombre de messages : 37
Age : 60
Date d'inscription : 17/10/2008

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par chtitpepere le Jeu 14 Mar - 23:53

Merci pour ces infos,
je viens de faire quelques nouveaux essais,
Mon faisseau a été simplifier, de ce fait, il n'y a plus le relais d'éclairage.
j'ai contrôler toutes les valeurs de résistance par rapport à la RT et toutes sont correct sauf la valeur de la sonde de température légèrement hors valeurs.
Pour éviter toute perturbation électrique, j'ai déconnecter l'éclairage, le ventilo, la sonde et sa continu a ratatouiller.
Je souhaite contacter Adrien mais je ne trouve pas ses coordonnées. si quelqu'un les a, merci d'avance.
Ce W-E, ça va être chargé mais dès que possible, j'essaye un autre reservoir/pompe avec un injecteur.
La suite au prochain épisode.

chtitpepere

Nombre de messages : 2
Date d'inscription : 10/03/2013

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par sonnyx le Ven 15 Mar - 5:41

j avais le meme probleme ,ca venait de l injecteur

sonnyx

Nombre de messages : 15
Age : 44
Localisation : puget theniers
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par ducatitus le Jeu 21 Mar - 17:40

Salut chtipepere
J ai exactement le même soucis que toi avec ma 4 RT qui elle a plongée dans 1 mètre d eau !!!
Depuis elle présente les mêmes symptômes que ta moto tous pareil et je n ai toujours pas trouvé de solution
De ton côté ou en est tu ?
As tu réussi a la faire tourner correctement ??
Merci
ducatitus
ducatitus

Nombre de messages : 33
Age : 56
Localisation : savoie
Date d'inscription : 16/04/2006

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par factorvi le Dim 24 Mar - 14:36

tu en es ou avec la ratatouille pour le n° j'ai ca
04.93.60.60.75
tiens nous au jus de l’opération merci

factorvi

Nombre de messages : 163
Age : 54
Localisation : montpellier
Date d'inscription : 01/11/2008

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par quentin le Jeu 28 Mar - 7:37

Ouaiiiiii raconte, elle donne quoi cette nouvelle pompe.....?

quentin

Nombre de messages : 37
Date d'inscription : 23/06/2011

Revenir en haut Aller en bas

Re: Problème Fonctionnement moteur 4RT

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum