compte rendu sur ma 4RT 2015

Aller en bas

compte rendu sur ma 4RT 2015

Message par gerald25 le Mer 13 Mai - 17:07

Bonjour à tous

Petit compte rendu sur ma 4RT 2015 . J'ai participé à mon tout 1er trial dans des
conditions peu favorable ( pluie, pluie, boue et re-boue ) pour un novice !
Heureusement je me suis inscrit en S4 car même les inter zones devenaient difficiles !
Bon j'ai mis des pieds à pratiquement toutes les zones .
Donc avec quelques entrainements et ce trial, j'ai pris connaissance de ma nouvelle
machine et certains petits détails me "chiffonne"  :

je la trouve pas facile à mettre en route surtout à chaud, je mets en pratique les 3 ou
4 coup de kick lents avec poignée à fond et après 1 coup sans gaz , mais un peu
compliqué et surtout il faut la mettre au point mort car avec une vitesse en prise
c'est pris !

Après, je trouve dans les zones empierrer et techniques sa trace trop fort ou
plutôt trop rapide, je suis vite dépassé et en retard sur mes futurs actions . Pourtant
je suis souvent en 1er vitesse, un contrôleur de zone m'a même demande si
j'étais en 2eme car il trouvait aussi qu'elle avançait trop vite .Donc obligé d'utiliser
souvent l'embrayage . Normal ou pas ? le ralenti est correct, je ne peux pas descendre
en dessous car elle cale facilement . Ma transmission est 10 x 39 dents, bon ou pas ?

Hé la dernière chose, depuis que je l'ai, le ventilateur ne c'est pas déclenché une
seul fois même en trialisant ! normal ?

Merci d'avance pour vos conseils

gerald25

Nombre de messages : 17
Date d'inscription : 30/03/2015

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par doi'z'agil57 le Mer 13 Mai - 17:35

Hello et houlà, tu as tout faux.

ok pour la démarrer au point mort. Mais à froid comme à chaud pas de gaz ouvert. Moi elle démarre toujours au premier coup de kick énergique, voir au deuxième, mais là c'est quand elle a calée en roulant. donc essais sans accélérer. Ou augmente légèrement le ralenti;


Ensuite il faut rouler avec 10X41 voir pour les bons 9X41. Donc tu n'es pas bon là aussi. Normalement le vendeur aurait dû te monter la couronne de 41.

Et pour le ventillo tu as un gros problème avec risque de péter le moteur. Il doit tourner presque en permanence avec bien sur quelques petits arrêts mais très court. En principe tu devrais avoir le radiateur qui fume. Donc je doute qu'il ne marche pas.

Fais la chauffer et vérifie quand même. Sinon fais marcher la garantie.

viva
avatar
doi'z'agil57

Nombre de messages : 3912
Date d'inscription : 24/05/2006

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par gerald25 le Mer 13 Mai - 17:43

merci à toi, je vais vérifier tout ça sérieusement !

A + gerald

gerald25

Nombre de messages : 17
Date d'inscription : 30/03/2015

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par Txomin le Mer 13 Mai - 19:24

Salut
Pour moi ralenti à 1900 tr.
Pour démarrer tu mets UN coup de kick très doux gaz ouverts à fond sans vouloir faire demarrer juste pour lui donner un peu d'essence.
Ensuite tu donne sans accélérer surtout un coup normal sans chercher à faire descendre le kick vite juste mettre tout en mouvement.
Bien sur le fait d'etre au point mort facilite le tout mais pour moi pas indispensable.
Pour la transmission j'ai 10x42 et c'est trés bien.
Concernant le ventilo il doit tourner et c'est meme un reper de temps de chauffe du moteur, j'explique:
Perso apres l'avoir demarrée je la laisse tourner au ralenti sans accélérer surtout jusqu'à ce que le ventilo se mette en marche. Le calculateur de l'injection a ainsi le temps de prendre tous les parametres necessaires à une bonne carburation et aussi à des demarrages faciles.Il m'arrive même de faire cela lorsque je roule en montagne pour que l'injection se recale en fonction de l'altitude. Essayes cela tu verra que cela va te changer la vie
Allez tu vas arriver à l'apprivoiser.
Bonnes roulades
TXO
avatar
Txomin

Nombre de messages : 103
Age : 47
Localisation : Euskadi Pays Basque
Date d'inscription : 25/08/2008

http://freresdelacote-sokoa.blogspot.com/

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par jean paul le Jeu 14 Mai - 5:55

SALUT
TU AS TOUT FAUX
pas de gaz au démarrage et ca part au 1er ou 2em coup
quand au ventilo je pense que le relais n est pas branche ;il se trouve dans la plaque phare d homologation .J ai eu le meme coup sur ma moto neuve
avatar
jean paul

Nombre de messages : 82
Age : 63
Localisation : DOUBS
Date d'inscription : 26/12/2014

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par papoulet le Jeu 14 Mai - 10:21

c'est vrai que les démarrages sont pas toujours top.
au cantal, tout fier de moi, je fais une belle zone a zero, et tout a la fin, a 2 métres de la sortie, calage.
3 coups de kick en sur place, elle a rien voulu savoir, 1 pied au sol, donc 5.
j'ai pas pu me retenir, je l'ai traitée de grosse merde a soupape ! que j'ai regretté la zone d'après, une grande montée bien grasse.
désolé, ça m'a échappé !
paraitrait qu'il faut monter un peu le ralenti, je vais m'y mettre...

papoulet

Nombre de messages : 94
Date d'inscription : 18/11/2013

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par doi'z'agil57 le Jeu 14 Mai - 13:53

N on quand tu cale comme ça il faut mettre le point mort et normalement tu démarre au premier coup.
avatar
doi'z'agil57

Nombre de messages : 3912
Date d'inscription : 24/05/2006

Revenir en haut Aller en bas

compte rendu sur ma 4RT 2015

Message par gerald25 le Jeu 14 Mai - 16:55

Me revoilà ! pour commencer, merci à vous tous, c'est sympa !

Bon déjà il y a erreur de ma part, la transmission c'est bien 10 x 41 dents et pas
39 comme je l'ai dit précédemment . N'empêche je trouve que ça engage un peu vite .

Txomin dit " Pour la transmission j'ai 10x42 et c'est très bien "

Est ce qu'une dent de plus peu faire la différence ? et je trouve aussi la 5eme un peu longue, j'ai du mal à la mettre en inter zones ! Donc quelle possibilité 42, 43,44 ou 9 dents ?

Pour le problème du ventilateur c'est encore de ma faute !

Jean paul dit "quand au ventilo je pense que le relais n est pas branche ;il se trouve dans la plaque phare d homologation .J ai eu le meme coup sur ma moto neuve "

Alors là bingo ! j'ai démonté moi même la plaque phare d homologation, mais je sais pas ou il se trouve? et comment le brancher à nouveau ?
C'est peut être aussi le problème du démarrage, l'injection ne peut pas faire la mise point comme il faut !

Je poste les photos de la plaque phare, si vous pouvez m'aider à re-connecter ce relais se serait super



gerald25

Nombre de messages : 17
Date d'inscription : 30/03/2015

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par doi'z'agil57 le Jeu 14 Mai - 18:41

Monte un neuf dents.

Le relais du ventillo c'est là





PS mets des photos plus grandes si tu peux.
avatar
doi'z'agil57

Nombre de messages : 3912
Date d'inscription : 24/05/2006

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par gerald25 le Jeu 14 Mai - 20:12

j'ai récupérer le relais, mais je ne vois plus ou il se branchait ! il y a pas de connectique
qui correspond sur le faisceau ( phare, clignotant, avertisseur etc ) que j'ai retiré , bizarre !!
je vais jeter un coup œil vers le filtre à air si j'ai laissé un faisceau enroulé ( en attente ) .

gerald25

Nombre de messages : 17
Date d'inscription : 30/03/2015

Revenir en haut Aller en bas

compte rendu sur ma 4RT 2015

Message par gerald25 le Ven 15 Mai - 19:25

Problème de ventilateur résolu ! je n'avais pas remis le relais, j'ai retrouvé le
faisceau pour le brancher que j'avais planqué correctement le long du cadre
intérieur. J'ai pu lui trouver une petite place près du corps d'injection sous le
garde boue .
Bon pas de dégâts car les 1er roulages ont été de la rando, donc bon refroidissement
par le radiateur et mon 1er trial c'est fait par mauvais temps ( sous la pluie ) et suite
à l'inter-zone j'arrêtais le moteur, étudiais la zone puis effectuais mon passage et
rebelote ! il y a pas eu surchauffe, pas de fumée, pas d'écoulement eau par le trop
plein .
Par contre le faite d'avoir du mal à démarrer était peut être lié à ce problème car la
température ne pouvait pas se stabiliser et l'injection du mal à faire sa mise au point
correctement .  
Encore merci tous pour l'aide apportée . La honte, si j'avais emmené la moto au
concessionnaire en couinant !!!!

gerald25

Nombre de messages : 17
Date d'inscription : 30/03/2015

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par doi'z'agil57 le Ven 15 Mai - 20:57

Super lol!
avatar
doi'z'agil57

Nombre de messages : 3912
Date d'inscription : 24/05/2006

Revenir en haut Aller en bas

Re: compte rendu sur ma 4RT 2015

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum