247-problème allumage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

247-problème allumage à chaud

Message par paka62 le Mar 8 Nov - 12:13

Bonjour
Ma machine tourne normalement 2/3 heures et puis stop !? Plus d'allumage (plus rien à la bougie) Elle s'arréte en pétaradent comme si un gicleur était bouché, et si j'attends qu'elle refroidisse. Elle redemare nickel !
J'ai changé le condo, mais idem...
J'aimerai bien l'avis d'une personne à qui c'est dèja arrivé avant de tout démonter.
Merci d'avance
Pascal


Dernière édition par paka62 le Mar 8 Nov - 17:17, édité 1 fois
avatar
paka62

Nombre de messages : 131
Age : 55
Localisation : Cachan (94)
Date d'inscription : 17/09/2010

Revenir en haut Aller en bas

Re: 247-problème allumage à chaud

Message par leray le Mar 8 Nov - 13:43

Ouais les problèmes d'allumage c'est vraiment la plaie, mon année en 348 a été gâchée à cause de ça ...
J'aurais dis que ton problème pouvait pu venir du condo, mais s'il est ok ça peut aussi être la bobine HT ou bien la bobine d'allumage du stator auquel on ne pense pas toujours immédiatement : vérifies visuellement l'état de l'enroulement cuivre et les soudures, ce serait déjà un début...

leray

Nombre de messages : 87
Age : 57
Localisation : bretagne 35
Date d'inscription : 15/01/2016

Revenir en haut Aller en bas

Re: 247-problème allumage à chaud

Message par jean marc 40 le Mar 8 Nov - 22:02

es tu sur que ça vienne de ton allumage ? as tu un coupe circuit ?


avatar
jean marc 40

Nombre de messages : 423
Age : 50
Localisation : villenave 40
Date d'inscription : 27/03/2008

Revenir en haut Aller en bas

Re: 247-problème allumage à chaud

Message par pierre29 le Jeu 10 Nov - 18:01

J'ai ce probleme sur un moteur. A froid nickel et à chaud ( 15mn) arrêt du moteur redémarrage avec un moteur refroidi.
- bobine HT
avatar
pierre29

Nombre de messages : 691
Age : 56
Date d'inscription : 28/01/2013

Revenir en haut Aller en bas

changer la bobine HT

Message par paka62 le Lun 14 Nov - 15:43

Bonjour
Merci Pierre-29. Je vais changer la bobine HT... en croisant les doigts Smile
@+
avatar
paka62

Nombre de messages : 131
Age : 55
Localisation : Cachan (94)
Date d'inscription : 17/09/2010

Revenir en haut Aller en bas

Re: 247-problème allumage à chaud

Message par pierre29 le Lun 14 Nov - 17:00

Tu n'as pas moyen de la tester avant de te lancer dans les frais Wink
J'ai fais une proposition sur mon vécu mais il y a peut être d'autres possibilités. Surtout que sur mon moteur, cela ne prenait pas 2 heures!!!

Je m'en voudrais de te faire acheter une bobine et que tu te retrouves dans le même cas. What a Face
avatar
pierre29

Nombre de messages : 691
Age : 56
Date d'inscription : 28/01/2013

Revenir en haut Aller en bas

Re: 247-problème allumage à chaud

Message par paka62 le Lun 14 Nov - 18:50

Merci Pierre.
J'ai 2/3 moto à la maison et c'est pas une bobine qui va me fendre le coeur. D'ailleur je vais mettre une bobine (non motoplat) et ça coute 20€ (une bobine de motobec 51) et puis surtout je pense reellement que le probleme vient de ça...
@+
Pascal
avatar
paka62

Nombre de messages : 131
Age : 55
Localisation : Cachan (94)
Date d'inscription : 17/09/2010

Revenir en haut Aller en bas

Re: 247-problème allumage à chaud

Message par leray le Lun 14 Nov - 22:24

Pour info le test au multimetre n est pas une garantie, et malgre de bonnes valeurs a froid la bobine peut merdoiller une fois chaude...

leray

Nombre de messages : 87
Age : 57
Localisation : bretagne 35
Date d'inscription : 15/01/2016

Revenir en haut Aller en bas

Re: 247-problème allumage à chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum