Problème de câble d'accélérateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de câble d'accélérateur

Message par Marvan le Mar 26 Déc - 12:53

Bonjour,

Après avoir roulé 200km avec la 4Ride, je me suis aperçus ce matin qu'il y a un comme un problème qui pourrait être dangereux concernant le câble d'accélérateur.
Quand on fait bouger le câble d'accélérateur, ou si on appuie/tire sur la partie en caoutchouc souple, cette dernière se déboite sans résistance de la partie métallique de la poignée et cela augmente les gaz. Il en découle aussi que si je tourne le guidon à fond vers la droite, ça tire sur le câble, et de ce fait augmente les gaz sans que l'on touche à la poignée. Je trouve ça assez dangereux.
Jusqu'à présent je n'avais rien remarqué.

Je suppose que cela n'est pas normal, peut-être y a t il quelque chose de desserré. Je ne vois pas ce qu'il faut faire pour résoudre le problème.
Merci de me donner votre avis.

Marvan

Nombre de messages : 32
Age : 54
Localisation : Andalousie
Date d'inscription : 03/12/2017

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par jean paul le Mar 26 Déc - 17:41

salut je pense que ton câble est mal passé
avatar
jean paul

Nombre de messages : 66
Age : 63
Localisation : DOUBS
Date d'inscription : 26/12/2014

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Marvan le Mar 26 Déc - 17:56

Pourrais tu détailler un peu car je ne comprends pas ce que tu veux dire par "mal passé" ?

Pour empêcher la partie souple de bouger, j'ai mis un collier de serrage à l'endroit qui chevauche la partie métallique.

Marvan

Nombre de messages : 32
Age : 54
Localisation : Andalousie
Date d'inscription : 03/12/2017

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par blackbird le Mar 26 Déc - 18:09

Toutes les poignées de gaz sont faites ainsi Wink
De plus c'est du plastique non scratch en tout cas, sur les 4rt Wink
Je pense aussi que ton câble de gaz ne passe pas au bon endroit, le cheminement de celui-ci doit être fluide et ne pas avoir de tension lorsque tu tourne le guidon à droite ou à gauche super
Regarde bien par où il passe si il n'y a pas moyen de régler le soucis super
avatar
blackbird

Nombre de messages : 75
Localisation : Lunéville (54)
Date d'inscription : 14/02/2016

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Marvan le Mar 26 Déc - 18:29

Je vous laisse voir sur la photo le cheminement du câble.
Et puis aussi le collier de serrage qui à résolu le problème. M'enfin c'est quand même bizarre de devoir bricoler sur un truc (neuf) de ce prix.


Marvan

Nombre de messages : 32
Age : 54
Localisation : Andalousie
Date d'inscription : 03/12/2017

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par jean paul le Mar 26 Déc - 19:17

re
je pense que si tu ne connait pas trop la mécanique tu devrais montrer ta moto à un copin ou si c est une moto neuve a ton marchand car ton problème se reproduira tôt ou tard
c est pas normal de mettre des rislans pour résoudre le problème qui doit être très simple à résoudre
mais sans voir la moto c est difficile de te donner la bonne solution
cordialement
avatar
jean paul

Nombre de messages : 66
Age : 63
Localisation : DOUBS
Date d'inscription : 26/12/2014

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Le-Outard le Mar 26 Déc - 20:47

Pour moi le câble ne passe pas du bon côté du guidon, il doit passer en dessous.

Qu'il ne soit pas fixé sur la commande de gaz est normal, c'est le cas de toutes les poignées DOMINO, qui équipent l'ensemble des Trial.
Mais en aucun cas le fait de tourner le guidon ne soit faire sortir la gaine de son logement.

Le-Outard

Nombre de messages : 136
Age : 54
Localisation : Nord Isère
Date d'inscription : 20/12/2015

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Marvan le Mar 26 Déc - 21:04

Le-Outard a écrit:Pour moi le câble ne passe pas du bon côté du guidon, il doit passer en dessous.

Le câble passe du même côté que sur la mienne sur toutes les photos de 4Ride que j'ai pu trouver sur internet. De plus, elle est venue directement du concessionnaire comme ça ...

Marvan

Nombre de messages : 32
Age : 54
Localisation : Andalousie
Date d'inscription : 03/12/2017

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par moris le Mer 27 Déc - 8:37

bonjour
cette moto n'a aucun problème
effectivement si une branche ou autre vient tirer sur la gaine c'est comme si on donnait un coup de gaz
mais c'est la même chose sur toutes les motos
seule modif a faire mais sans gros changement , tu peux mettre un petit collier rilsan en plastique bien serré
ça va empêcher le cône plastique de basculer trop facilement
a+
moris

moris

Nombre de messages : 788
Age : 46
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Marvan le Mer 27 Déc - 9:07

C’est exactement ce que j’ai fait. Me voici complètement rassuré 👍

Marvan

Nombre de messages : 32
Age : 54
Localisation : Andalousie
Date d'inscription : 03/12/2017

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par maxou 26 le Jeu 28 Déc - 13:34

Ta gaine de câble passe au même endroit que la mienne mais la courbe est trop prononcé sur le tiens. De la sortie du cône c'est pratiquement plat, il ne faut pas de contrainte comme ça. La gaine est trop longue, il faut faire un réglage de tout ça. C'est peut être pour ça aussi que tu as du mal à démarrer si ça s'accélère tout seul ... Le cône plastique de protection tiens très bien et il faut vraiment forcer pour le retirer.
Et change de mécano Rolling Eyes

maxou 26

Nombre de messages : 59
Age : 58
Localisation : 12
Date d'inscription : 16/06/2014

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Marvan le Jeu 28 Déc - 14:11

Ca n'accélérait pas tout seul avec le guidon droit et pour l'instant, avec le Rislan, il n'y a plus de problème Very Happy
Pour ce qui est de mon mécano, c'est le seul de mon village (de loin le plus proche), il a 30 ans de métier et il est vraiment super serviable, pas cher et honnête, je me voit difficilement lui faire la leçon ...

Marvan

Nombre de messages : 32
Age : 54
Localisation : Andalousie
Date d'inscription : 03/12/2017

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par maxou 26 le Jeu 28 Déc - 19:44

Si c'est sentimental je comprend lol! Passes de bonnes fêtes Wink

maxou 26

Nombre de messages : 59
Age : 58
Localisation : 12
Date d'inscription : 16/06/2014

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par did le Ven 29 Déc - 8:05

Bonjour
Je pense que seuls les gaines d'embrayage et d'accélérateurs doivent être attachées ensemble et la gaine du frein avant doit rester libre. pour moi sur la photo il y a un rilsan de trop.  Idea

did

Nombre de messages : 17
Localisation : 50 Basse Normandie et aussi 28 Eure et Loir
Date d'inscription : 11/05/2016

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par jean paul le Ven 29 Déc - 17:10

bon , je confirme que ce câble et mal passé regarde sur des photos !!!!
et puis si ta moto est neuve tu dois avoir la revue technique
le cheminement des câbles est dessiné
sur ma 260 il ne passe pas comme ça ,il passe entre le tube et la colone
c est normal que le câble ressorte t'a vu la "gueule " que ça fait !
de la logique ,un casque,,de l'essence et roule 😊
avatar
jean paul

Nombre de messages : 66
Age : 63
Localisation : DOUBS
Date d'inscription : 26/12/2014

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Marvan le Ven 29 Déc - 17:22

did a écrit:Bonjour
Je pense que seuls les gaines d'embrayage et d'accélérateurs doivent être attachées ensemble et la gaine du frein avant doit rester libre. pour moi sur la photo il y a un rilsan de trop.  Idea

C'est vrai, c'est moi qui ai bricolé ça car ce câble passait devant l'écran et je ne pouvait rien lire. Maintenant si cheers
Et j'ai bien vérifié, cela n'a pas d'influence néfaste même quand on fait jouer les amortisseurs avant.

Marvan

Nombre de messages : 32
Age : 54
Localisation : Andalousie
Date d'inscription : 03/12/2017

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Marvan le Ven 29 Déc - 17:23

jean paul a écrit:bon , je confirme que ce câble et mal passé regarde sur des photos !!!!
et puis si ta moto est neuve tu dois avoir la revue technique
le cheminement des câbles est dessiné
sur ma 260 il ne passe pas comme ça ,il passe entre le tube et la colone
c est normal que le câble ressorte t'a vu la "gueule " que ça fait !
de la logique ,un casque,,de l'essence et roule 😊

Peut-être que sur une 260, ça ne passe pas par le même cheminement car j'ai bien regardé des photos de 4Ride et toutes montrent la même chose que sur la mienne. Ceci dit, comme écrit plus haut, je n'ai plus de problème.

Marvan

Nombre de messages : 32
Age : 54
Localisation : Andalousie
Date d'inscription : 03/12/2017

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par pogopogo le Ven 29 Déc - 20:59

...le câble est fixé en cette façon pour être facilement tiré en cas de chute pour arrêter le moteur si la poignée de gas reste bloqué...
avatar
pogopogo

Nombre de messages : 81
Age : 50
Localisation : Italie - Vallée d'Aoste
Date d'inscription : 08/04/2012

http://www.mototrial.it

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par pogopogo le Ven 29 Déc - 21:03

..il faut le remettre comme d' origine Wink
avatar
pogopogo

Nombre de messages : 81
Age : 50
Localisation : Italie - Vallée d'Aoste
Date d'inscription : 08/04/2012

http://www.mototrial.it

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Marvan le Ven 29 Déc - 22:48

pogopogo a écrit:..il faut le remettre comme d' origine Wink

Veux-tu dire que, par sécurité, je devrais supprimer le Rislan qui se trouve serré autour de la partie en caoutchouc et qui l'empêche de bouger hors de sa position normale ?

Marvan

Nombre de messages : 32
Age : 54
Localisation : Andalousie
Date d'inscription : 03/12/2017

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par pogopogo le Sam 30 Déc - 6:20

Oui
avatar
pogopogo

Nombre de messages : 81
Age : 50
Localisation : Italie - Vallée d'Aoste
Date d'inscription : 08/04/2012

http://www.mototrial.it

Revenir en haut Aller en bas

Re: Problème de câble d'accélérateur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum