perte de Liquide de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas

perte de Liquide de refroidissement

Message par montesa315R le Sam 28 Juil - 6:59

Bonjour les trialiste.

je rencontre un problème avec mon 315 r de 1999, quand le moteur est tres chaud j'ai du Liquide de refroidissement qui sort du tuyau trop plein, est ce normal, faut il rajouter à toutes les sorties du liquide ?

merci d'avance pour votre aide.

bonne journée à tous.

montesa315R

Nombre de messages : 36
Age : 39
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par Georges le Sam 28 Juil - 8:22

Bonjour,
il y a très certainement un problème de ventilateur ou de calorstat. Pour vérifier cela tu débranche les 2 cosses qui vont au calorstat et tu les shunte (tu les relie entre elles avec un morceau de fil de cuivre ou une lamelle de cuivre et tu recouvre le tout de scotch afin que cela ne touche pas la masse).
En mettant un coup de kick tu dois voir le ventilo tourner.
s'il tourne tu peut rouler comme cela et voir si tu perds du liquide de refroidissement au bout d'un certain temps ("quand le moteur est très chaud").
Pour la suite on verra après suivant le résultat de cette première expérience.

Georges

Nombre de messages : 379
Age : 65
Localisation : Margaux 33
Date d'inscription : 15/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par montesa315R le Lun 13 Aoû - 9:37

bonjour,
déjà merci pour votre réponse,

je viens de faire un tour ce matin, résultat la sonde ainsi que le ventilateur tourne et se déclanche bien, pas de problème à ce niveau.
Mais après un petit tour j'ai vu que je perdais beaucoup de lique de refroidissement ( par le tuyau du trop plein, coule parfois en continu ) j'arrête de suite le moteur, et là j'attends mon liquide de refroidissement en ébullition, je pense que mon radiateur est surmet bouché, tu en penses quoi ?

montesa315R

Nombre de messages : 36
Age : 39
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par Georges le Lun 13 Aoû - 14:02

C'est possible mais avant cela:
1) il y a la pompe à eau et son accouplement à vérifier (l'une des 2 durites partant du radiateur vat au bloc cylindre et l'autre à la pompe à eau)
Il faut aussi que le joint de celle-ci soit étanche et que les pales ne soit pas trop usées.
2)à la suite de cela il y à aussi le bouchon du radiateur qui fait office de clapet de surpression et qui peut être défectueux.
3)Et enfin il y a possibilité d'une mauvaise étanchéité du joint de culasse ou du bas du cylindre laissant passer de la compression dans le ciruit de refroidissement (la c'est plus sérieux car il faudra aussi vérifier la planéité de la culasse ainsi que l'absence de criques)
Bon courage

Georges

Nombre de messages : 379
Age : 65
Localisation : Margaux 33
Date d'inscription : 15/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par moris le Lun 13 Aoû - 14:24

il est possible que ta sonde soit naz et qu elle declenche le ventilo trop tard 100 degrés au lieu de 85
fais le tourner en continu et ecoute encore ton radiateur et si ça bou toujours c est surement le nid abeille qui est entartré

moris

Nombre de messages : 787
Age : 46
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par moris le Lun 13 Aoû - 19:15

comme le dit geoges regarde le bouchon de radiateur que les joints soient bons et que ta culasse soit bien purgée car il parait etonnant que le radiateur soit bouché par le tartre pour une 315 c est pas vieux

moris

Nombre de messages : 787
Age : 46
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par titi le Lun 13 Aoû - 19:44

Je suis d'accord avec toi Moris .
Tout dépend si l'ancien proprietaire a bien mis du liquide de refroidissement approprié.
Pour commencer je purgerai le circuit de refroidissement et rincerai a l'eau courante ensuite je mettrais du bon liquide de refroidissement pour moto ex : Motul ( liquide rouge ) 10€ ;
Apres tu constates si y'a toujours le phenomene.
Bon courage .Crying or Very sad
avatar
titi

Nombre de messages : 1281
Age : 54
Localisation : combs la ville 77
Date d'inscription : 11/02/2006

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par montesa315R le Lun 13 Aoû - 22:47

MERCI POUR TOUTES VOS REPONSES, je vous tiens au jus courant de la semaine, à suivre, merci d'avance

montesa315R

Nombre de messages : 36
Age : 39
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par montesa315R le Mar 14 Aoû - 10:22

SALUT ,

petit rappel

lors de la dernière sotie, le ventilateur tourne bien et se déclanche, pas de problème à ce niveau.

***GEORGES tu veux que je procède néanmoins à relier la cosses ?***



ce jour, petite purge du liquide (il n'en reste pas beaucoup)
puis ouverture du carte de la pompe à eau, les pales me sembles en bon état, un petit coup de kick, je vois bien tourné les pales, donc je pense que c'est pas trop mal....

par contre après dépose du réservoir, je constate qu'un fil est débranché sur ( je pense) le régulateur redresseur. fil noir ( voir photo). de même photo du bouchon du radiateur.
Merci pour vos réponses ET SURTOUT POUR VOTRE AIDE !!!

http://www.servimg.com/image_preview.php?i=2&u=11265484

http://www.servimg.com/image_preview.php?i=4&u=11265484

http://www.servimg.com/image_preview.php?i=5&u=11265484

montesa315R

Nombre de messages : 36
Age : 39
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par Georges le Mar 14 Aoû - 12:59

Avant tout il FAUT ABSOLUMENT shunter le calorstat car 95% des pannes de ce genre viennent de celui-ci ou des cosses qui y arrivent et ne font plus contact.

1 ère photo que tu as mise: c'est un condensateur (normalement pour l'allumage) il faut impérativement ressouder puis re isoler le fil.
2 ième photo bouchon de radiateur : le caoutchouc n'est pas très joli et comme c'est lui qui fait l'étanchéité il faudra prévoir de le remplacer une fois le problème de température résolu.
3 ième photo pompe à eau:
elle m'as l'air tout à fait convenable (s'assurer tout de même que l'écrou central soit serré) par contre le joint en papier parait déchiré en bas et de plus il faut s'assurer que c'est bien la bonne épaisseur de papier car ci celle-ci est trop importante, les palles de la turbine sont trop éloignées du couvercle et la pompe ne fait plus effet.

Georges

Nombre de messages : 379
Age : 65
Localisation : Margaux 33
Date d'inscription : 15/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par moris le Mar 14 Aoû - 14:51

tout a l air en etat alors re liquide de refroidissement purge de l air dans la culasse et fais la tourner sans le bouchon de radiateur et plonge dans le liquide la sonde d un thermometre
et regarde a combien le ventilo se declenche

moris

Nombre de messages : 787
Age : 46
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par MAYOTTE le Lun 9 Juil - 21:42

[quote="montesa315R"]SALUT , .../....ouverture du carter de la pompe à eau, les pales me sembles en bon état, .../...

Lien PHOTO Turbine Pompe à Eau (315R) carter ouvert:
http://www.servimg.com/image_preview.php?i=5&u=11265484
-----------------------------------------------------------------------------------------------------------------
Bonjour à vous, j' ai une Cota 311. Après Mayonnaise dans la boîte (& grand nettoyage au Pétrole/ moteur au ralenti ) occasionnée par joints SPI de la pompe, "baisés", j' ai du éclater, exploser l' ECROU de ma turbine porte-pales (bouffé par le LDR & l' âge.. Mad..1994 ! ).
Ensuite j 'ai bien extrait les DEUX joints SPI ( oui il en a 2 ! ) de l' axe Pompe.

Seul problème : faut que j' trouve maintenant un NOUVEL ECROU de serrage de la turbine-pales, dont les Filets sont à PAS INVERSE ! ! !

Où , comment puis-je trouver SVP cet écrou très spécial SVP ? 1 truc ? 1 astuce ? Merci . Urgent
Salutations de l' île de Mayotte, où y a pas toutes les P.Détachées.. François
avatar
MAYOTTE

Nombre de messages : 65
Age : 55
Localisation : Île de MAYOTTE/ France/ Océan indien ouest
Date d'inscription : 20/10/2008

Revenir en haut Aller en bas

Re: perte de Liquide de refroidissement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum