probleme de mise en marche

Aller en bas

probleme de mise en marche Empty probleme de mise en marche

Message par christophe lescure le Dim 23 Sep - 16:37

merci pour vos reponses demain je vais chez le mecano


Dernière édition par le Dim 23 Sep - 18:44, édité 1 fois

christophe lescure

Nombre de messages : 10
Date d'inscription : 07/07/2007

Revenir en haut Aller en bas

probleme de mise en marche Empty Re: probleme de mise en marche

Message par danimontesa le Dim 23 Sep - 17:30

slt Salut Christophe, dommage pour la course. Je ne connais pas cette panne. n Appel au 04.93.60.73.55 tu devrais avoir la réponse, à plus. viva

_________________
http://www.jbanyeres.com/

probleme de mise en marche Sans_t10

Breton et fier de l’être
danimontesa
danimontesa
Admin

Nombre de messages : 6988
Age : 57
Localisation : MORBIHAN
Date d'inscription : 27/01/2006

http://www.danimontesamapassion.com

Revenir en haut Aller en bas

probleme de mise en marche Empty Re: probleme de mise en marche

Message par doi'z'agil57 le Dim 23 Sep - 17:39

As-tu bien vérifié toutes les cosses . Notamment celle de l’injecteur ?? même si elles te sembles en place study
doi'z'agil57
doi'z'agil57

Nombre de messages : 3951
Date d'inscription : 24/05/2006

Revenir en haut Aller en bas

probleme de mise en marche Empty probleme de mise en marche

Message par christophe lescure le Lun 24 Sep - 12:11

salut a vous joep ma dit que peut etre c etait un petit relai qui a touche le pot et qui s est mis en courju le vous tien au courant mauvais jeu de mot

christophe lescure

Nombre de messages : 10
Date d'inscription : 07/07/2007

Revenir en haut Aller en bas

probleme de mise en marche Empty Re: probleme de mise en marche

Message par christophe lescure le Jeu 27 Sep - 18:36

a priori cela viendrai de la bobine qui est en courju quand on a pris la tension qui doit etre entre 2.3 et 3 le testeur marque 0 et la bougie ne fait casiment pas eteincelle si lon retire la pipe cest un peu mieu demain je doit recevoir une bobine neuve on va essayer ¡¡¡¡

christophe lescure

Nombre de messages : 10
Date d'inscription : 07/07/2007

Revenir en haut Aller en bas

probleme de mise en marche Empty Re: probleme de mise en marche

Message par christophe lescure le Ven 28 Sep - 19:52

bon et bien jai trouvé la coupable la pompe a essence elle est completement bloqueé cest un model 2007 je lui est mis une batterie et rien a faire elle ne veut plus tourner jai peur de la facture et dire que je pensai pouvoir essayer mon nouvel amorto by josep

christophe lescure

Nombre de messages : 10
Date d'inscription : 07/07/2007

Revenir en haut Aller en bas

probleme de mise en marche Empty Re: probleme de mise en marche

Message par Georges le Sam 29 Sep - 2:37

Si la pompe est de 2007 la garantie doit intervenir
4rt repsol

Georges

Nombre de messages : 379
Age : 67
Localisation : Margaux 33
Date d'inscription : 15/04/2007

Revenir en haut Aller en bas

probleme de mise en marche Empty Re: probleme de mise en marche

Message par christophe lescure le Sam 29 Sep - 19:26

bon et bien maintenant la suite...... ya un gros bleme pour ceux que cela interresse ...... jai reussi a debloquer la pompe et elle debite ses 20 cm3 en 10s elle a demarré mais alors la nouveau bleme elle ratatouille elle fait des flammes comme un drag elle a des gros trous enfin il semblerai quelle manque d esence jai tout demonté injecteur corp dinjection tous les conecteurs netoyés au spray sechés jai meme allumé un cierge secorro¡¡¡¡¡¡

christophe lescure

Nombre de messages : 10
Date d'inscription : 07/07/2007

Revenir en haut Aller en bas

probleme de mise en marche Empty Re: probleme de mise en marche

Message par moris le Dim 30 Sep - 7:37

c est bizard dans ton premier message il me semble que tu parlais de probleme d alumage (pas d alumage a la bougie)

moris

Nombre de messages : 791
Age : 48
Localisation : nord du 44
Date d'inscription : 17/04/2007

Revenir en haut Aller en bas

probleme de mise en marche Empty Re: probleme de mise en marche

Message par christophe lescure le Dim 30 Sep - 16:29

salut sur un 4t il n est evident de controler l alumage en plus la bougie navait pas un super arc et apres control de la resistance de la bobine elle ne donnait pas les valeur donnees par le constructeur je ne sais pas si le livre est bien traduit donc on a cru que c etait un probleme d allumage mais non . demain je vais voir honda peut etre que l informatique ¡¡¡¡¡¡¡

christophe lescure

Nombre de messages : 10
Date d'inscription : 07/07/2007

Revenir en haut Aller en bas

probleme de mise en marche Empty Re: probleme de mise en marche

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum