help étincelle - allumage ou cablage ?

Aller en bas

help étincelle - allumage ou cablage ? Empty help étincelle - allumage ou cablage ?

Message par Johncaferacer le Dim 26 Aoû - 10:54

Bonjour à tous,

alors première galère dans la restauration de la cota 123.

L'allumage est visuellement en bon état, les bobines belles, pas trop de rouille à part une vis de stator.

J'ai d'office remplacé vis platinées (103 power !) et condensateur. J'ai de la continuité du début en fin de ligne pour la masse et le fil qui va à la bobine HT.

Rupteur réglé, il s'ouvre au bon moment. Bobine HT motoplat testée avec une batterie, 3 fils et une vieille bougie, elle est vivante. Bobine bien à la masse, le fil noir va du stator direct à la bobine.

Rien, aucune étincelle. J'ai beau étudier le schéma électrique (qui est simple mais ne détaille pas ce qui se passe dans le commutateur guidon), je ne sais pas si mon câble de test est bon. Pour l'instant le seul fil branché dans la moto est le noir du stator à la bobine HT.

Problème venant de là ? Ou alors c'est plus loin dans le stator ?

merci !


Johncaferacer

Nombre de messages : 5
Localisation : Marseille
Date d'inscription : 25/08/2018

Revenir en haut Aller en bas

help étincelle - allumage ou cablage ? Empty Re: help étincelle - allumage ou cablage ?

Message par Esplugas le Mer 29 Aoû - 21:44


Doit être une petite chose. Très important que la connexion du condo, le fil noir et les vis platinés soit bien. Pas de bobinne a la masse ...

... essayer remonter nouvellement. Ça doit marcher
Esplugas
Esplugas

Nombre de messages : 406
Age : 61
Localisation : Esplugas (Espagne)
Date d'inscription : 08/12/2010

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum