MONTESA MA PASSION 100% MONTESA
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -29%
Climatiseur mobile et réversible Argo Milo Plus ...
Voir le deal
389 €

Problème démarrage : Pas d'étincelle [Résolu]

Aller en bas

Problème démarrage : Pas d'étincelle  [Résolu] Empty Problème démarrage : Pas d'étincelle [Résolu]

Message par Teo.Saoute le Mer 15 Avr - 16:57

Bonjour à tous,

J'ai commencé la rénovation de l'ancienne Cota 123 de mon père il y a 1 semaine.
Elle n'a pas tourné depuis au moins 20-25 ans
C'est la première fois que je m'attaque à la rénovation et à la mécanique Moto en général. Je démarre de 0.

Après avoir démonté, lavé et remonté l'ensemble de la moto, impossible d'avoir une étincelle sur la bougie NGK BR7ES lorsque l'on veut la démarrer.

  • La bougie fonctionne car on obtient une étincelle en la montant sur une tronçonneuse...
  • Mon père s'est pris le jus en kickant sans bougie, donc on suppose que le scircuit électrique fonctionne.
  • On a tenté de connecter la bougie à la Bobine HT via l'antiparasite d'origine et via un antiparasite neuf NGK LB05F

Pouvez-vous m'orienter sur les pistes à suivre ?

Merci beaucoup pour votre aide


Dernière édition par Teo.Saoute le Lun 4 Mai - 18:18, édité 1 fois

Teo.Saoute

Nombre de messages : 4
Date d'inscription : 14/04/2020

Revenir en haut Aller en bas

Problème démarrage : Pas d'étincelle  [Résolu] Empty Re: Problème démarrage : Pas d'étincelle [Résolu]

Message par Max81 le Mer 15 Avr - 17:38

Comment ton père a réussi à se prendre une châtaigne sans bougie ? Le fil en sortie de la bobine était à nu ?

Max81

Nombre de messages : 15
Date d'inscription : 16/02/2020

Revenir en haut Aller en bas

Problème démarrage : Pas d'étincelle  [Résolu] Empty Re: Problème démarrage : Pas d'étincelle [Résolu]

Message par Teo.Saoute le Mer 15 Avr - 22:26

Hello,

Les fils étant un peu vieux, on a mis un clou pour s'assurer qu'on avait bien contact pour faire des tests. Un moment d'inattention et paf

Teo.Saoute

Nombre de messages : 4
Date d'inscription : 14/04/2020

Revenir en haut Aller en bas

Problème démarrage : Pas d'étincelle  [Résolu] Empty Re: Problème démarrage : Pas d'étincelle [Résolu]

Message par Le-Outard le Ven 17 Avr - 6:54

La bonne technique c'est de connecter la bougie sans la monter, et de la poser sur la culasse.
Tu devrais obtenir une étincelle.

Le-Outard

Nombre de messages : 270
Age : 57
Localisation : Nord Isère
Date d'inscription : 20/12/2015

Revenir en haut Aller en bas

Problème démarrage : Pas d'étincelle  [Résolu] Empty Re: Problème démarrage : Pas d'étincelle [Résolu]

Message par Teo.Saoute le Ven 17 Avr - 8:41

On l'a fait, aucun résultat.
On a coupé le cable de sortie de la bobine HT car le fil n'était pas très joli. Pas de résultat non plus.

Teo.Saoute

Nombre de messages : 4
Date d'inscription : 14/04/2020

Revenir en haut Aller en bas

Problème démarrage : Pas d'étincelle  [Résolu] Empty Re: Problème démarrage : Pas d'étincelle [Résolu]

Message par Teo.Saoute le Lun 4 Mai - 18:05

Nous avons finalement résolu le problème.
Nous avons remplacer les rupteurs et le condensateur.

Résultat : Une belle étincelle et une moto qui démarre après des décennies oubliée au fond d'un garage.

Prochaine étape, lui refaire une beauté

Teo.Saoute

Nombre de messages : 4
Date d'inscription : 14/04/2020

Revenir en haut Aller en bas

Problème démarrage : Pas d'étincelle  [Résolu] Empty Re: Problème démarrage : Pas d'étincelle [Résolu]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum