Problème 348

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème 348

Message par Gibra50 le Dim 28 Juin - 17:47

Petite question en passant, quels sont les réglages de base du carburateur de la 348? (richesse, hauteur de l'aiguille...)
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par vincent le Lun 29 Juin - 9:53

Salut Gibra, alors, elle tourne mieux?
Pour les réglages, avec l'Amal d'origine, je pense que c'est celui que tu as, voici comment je faisais.
Richesse: refermer la vis, puis ouvrir d'environ 2 tous, à l'oreille, tu écoutes comment elle tourne le mieux, après avoir régler le ralenti. Ensuite, tu essaie la moto: rouler à haut régime, en 4-5 ou 6. Tu contrôles ensuite la couleur de la bougie: brune ok, blanche trop d'air (revisser un peu la vis de richesse pour diminuer l'air), et noir trop riche (dévisser un peu la vis de richesse pour avoir plus d'air.)
Aiguille: normalement, 5 graduations: placer le clips sur la graduation du milieu.
Mais pour rouler en trial, avec l'amal, j'avais quelques difficultés à bas régime: un trou puis arrivée du couple un peu brutale. Là, j'ai remonté le clips d'un cran pour redescendre l'aiguille dans le puits.

Essaie, et tiens nous au courant.
A+
Vincent

vincent

Nombre de messages : 104
Age : 50
Localisation : Belgique
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Ven 7 Aoû - 9:44

Bon, c'est toujours la galère, maintenant elle tourne, enfin elle démarre au quart de tour, marche très bien le temps de faire 300m/tourner 5-10 min, puis cale et ne redémarre plus. (bougie brune donc apparemment la richesse est pas trop mal)

-spis de vilos neufs
-bobine neuve
-condo/rupteur/bougie neufs
-allumage réglé à la pige micrométrique
-mélange neuf
-circuit électrique refait
-réservoir traité Restom
-carbu nettoyé/réglé à l'origine, filtre à carburant sur l'arrivée
-piston/culasse décalaminés (cylindre impec)

....

Je sais plus.
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par Thierry le Ven 7 Aoû - 20:49

Gibra50 a écrit:-bobine neuve

Je suppose que tu parle de la bobine HT
Tu dois donc tester la bobine d'allumage dans le VM

Mesure la résistance à froid (qd ça marche), va rouler et reprend la mesure dès qu'elle ne démarre plus
Si tu as un écart significatif tu aura la fautive.

Contrôle de la même manière la bobine HT, on ne sait jamais.
Ton condensateur est une pièce neuve d'aujourd'hui ou d'époque ?
Si c'est un NOS, rechange le.

Au fait qd elle ne démarre plus, as tu contôlé si tu avais tj de l'étincelle à la bougie (la même qu'à froid) ?

Bon courage et tiens nous au courant...

Thierry

Nombre de messages : 71
Localisation : 28 et 60
Date d'inscription : 07/07/2007

Revenir en haut Aller en bas

Re: Problème 348

Message par Gibra50 le Mar 11 Aoû - 19:55

Oui je parle de la bobine HT, je n'ai pas testé la bobine dans le volant moteur mais je le ferais pour voir (je ne suis plus à un démontage prés après tout), le condensateur est une pièce moderne achetée chez BMZ mais vu la panne, je commence sérieusement à penser qu'il est foireux donc je compte le rechanger.
avatar
Gibra50

Nombre de messages : 17
Age : 26
Localisation : Cherbourg
Date d'inscription : 03/05/2008

Revenir en haut Aller en bas

Re: Problème 348

Message par Thierry le Mar 11 Aoû - 20:27

Gibra50 a écrit:Oui je parle de la bobine HT, je n'ai pas testé la bobine dans le volant moteur mais je le ferais pour voir (je ne suis plus à un démontage prés après tout), le condensateur est une pièce moderne achetée chez BMZ mais vu la panne, je commence sérieusement à penser qu'il est foireux donc je compte le rechanger.

Pour la bobine, il n'y a rien à démonter, juste à débrancher le fil su le bobine HT et prendre la résistance avec la masse.

Pour le condo, ta panne ressemble à un condo HS, la mienne aussi déconnait il y a qq années avec un condo "neuf" de chez BMZ ...

Thierry

Nombre de messages : 71
Localisation : 28 et 60
Date d'inscription : 07/07/2007

Revenir en haut Aller en bas

Alors quoi de neuf?

Message par romanal_8 le Jeu 3 Sep - 9:08

Sur ma 348, mes gros soucis venaient du carbu, et de l essence, depuis que je mais un peu de Winns de temps en temps pour nettoyer elle demarre au quart de tour, meme si je ne vide pas la cuve apres utilisation.
Bon courage

romanal_8

Nombre de messages : 38
Localisation : tourrettes sur Loup 06140
Date d'inscription : 16/02/2006

Revenir en haut Aller en bas

Re: Problème 348

Message par bm le Mer 25 Déc - 17:18

J'ai eu le meme probleme et apres avoir tout changé et tout vérifié ( meme les joints spi de vilbrequin et la pipe de connexion du carbu a l'admission , il s'agissait du mélange qui etait trop vieux ( quelques mois ) une vidange du réservoir et un nouveau mélange et tout est reparti .
Comme quoi on ne cherche jamais en premier lieu les causes simples

bm

Nombre de messages : 6
Date d'inscription : 03/01/2013

Revenir en haut Aller en bas

Re: Problème 348

Message par Esplugas le Sam 28 Déc - 20:01

Bonsoir à tous,


... et sur la possibilité de que l'essence n'arrive bien au carbu ? où de que l'entrée d'air au reservoir soit bloquée, ou, tout simplement, que le bouchon ne soit pas correct, essayer de rouler sans bouchon. Rolling Eyes
avatar
Esplugas

Nombre de messages : 296
Age : 59
Localisation : Esplugas (Espagne)
Date d'inscription : 08/12/2010

Revenir en haut Aller en bas

Re: Problème 348

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum